summaryrefslogtreecommitdiff
path: root/iotop/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'iotop/Makefile')
-rw-r--r--iotop/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/iotop/Makefile b/iotop/Makefile
index c938b82..9e7c3f2 100644
--- a/iotop/Makefile
+++ b/iotop/Makefile
@@ -45,7 +45,7 @@ endef
define PyPackage/iotop/install
$(INSTALL_DIR) $(1)/usr/sbin
- $(INSTALL_BIN) $(PKG_INSTALL_DIR)/usr/sbin/* $(1)/usr/bin/
+ $(INSTALL_BIN) $(PKG_INSTALL_DIR)/usr/sbin/* $(1)/usr/sbin/
endef
$(eval $(call PyPackage,iotop))