summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--iotop/Makefile4
1 files changed, 2 insertions, 2 deletions
diff --git a/iotop/Makefile b/iotop/Makefile
index 2557474..c938b82 100644
--- a/iotop/Makefile
+++ b/iotop/Makefile
@@ -44,8 +44,8 @@ define Build/Compile
endef
define PyPackage/iotop/install
- $(INSTALL_DIR) $(1)/usr/sbin
- $(INSTALL_BIN) $(PKG_INSTALL_DIR)/usr/sbin/* $(1)/usr/bin/
+ $(INSTALL_DIR) $(1)/usr/sbin
+ $(INSTALL_BIN) $(PKG_INSTALL_DIR)/usr/sbin/* $(1)/usr/bin/
endef
$(eval $(call PyPackage,iotop))