summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorBjørn Mork <bjorn@mork.no>2017-05-16 15:14:24 +0200
committerBjørn Mork <bjorn@mork.no>2017-05-16 15:14:24 +0200
commitd790c79020d6723b8eeb5ab42a5851d77782843b (patch)
treebe6d5b5c216adac3155c46f51d843de7d0b16807
parente098f42b0fcc79d488a84b3b07e80d501d2204fb (diff)
x
-rw-r--r--iotop/Makefile4
1 files changed, 2 insertions, 2 deletions
diff --git a/iotop/Makefile b/iotop/Makefile
index 2557474..c938b82 100644
--- a/iotop/Makefile
+++ b/iotop/Makefile
@@ -44,8 +44,8 @@ define Build/Compile
endef
define PyPackage/iotop/install
- $(INSTALL_DIR) $(1)/usr/sbin
- $(INSTALL_BIN) $(PKG_INSTALL_DIR)/usr/sbin/* $(1)/usr/bin/
+ $(INSTALL_DIR) $(1)/usr/sbin
+ $(INSTALL_BIN) $(PKG_INSTALL_DIR)/usr/sbin/* $(1)/usr/bin/
endef
$(eval $(call PyPackage,iotop))