summaryrefslogtreecommitdiff
path: root/debian/rules
diff options
context:
space:
mode:
Diffstat (limited to 'debian/rules')
-rwxr-xr-xdebian/rules2
1 files changed, 1 insertions, 1 deletions
diff --git a/debian/rules b/debian/rules
index 6c35c0d..9cf668b 100755
--- a/debian/rules
+++ b/debian/rules
@@ -6,6 +6,6 @@ DEB_HOST_MULTIARCH := $(shell dpkg-architecture -qDEB_HOST_MULTIARCH)
dh $@
override_dh_auto_configure:
- cmake CMakeLists.txt -DCMAKE_INSTALL_PREFIX=/usr
+ cmake CMakeLists.txt -DCMAKE_INSTALL_PREFIX=/usr -DPROXY=ON
override_dh_auto_clean: override_dh_auto_configure